.
Estadisticas ¿Karel? como instalar Uso Comandos Omijal Extras

La Moneda

Descripción

Karel llega a su casa de la tienda y se da cuenta que le falta UNA moneda, la cual se extravió en un punto entre la tienda y su casa y decide regresar a buscarla.

Problema

Karel perdió una moneda de la tienda a su casa. Ayuda a Karel a encontrarla.

Consideraciones
Inicia en
y Termina
Ultimo fuente
Último parche.
2017-07-22 10:41:40 am Forward
iniciar-programa
    inicia-ejecucion
    mientras frente-libre hacer
    inicio
    si frente-libre entonces avanza;
    si junto-a-zumbador entonces coge-zumbador;
    fin;
    mientras algun-zumbador-en-la-mochila hacer
    inicio
    gira-izquierda;
    gira-izquierda;
    mientras frente-libre hacer avanza;
    si frente-bloqueado entonces deja-zumbador;
    fin;
    apagate;
    termina-ejecucion
finalizar-programa
Si desea donar:

Problemas

Atinale al Beeper...(6040)
01/08/2011
Beeper o Castigo...(3620)
01/08/2011
La maldicion de los Beepe...(3580)
01/08/2011
Diez Avenidas con Vallas...(4081)
01/08/2011
Dividiendo segmentos...(3243)
01/08/2011
Ve por Leña...(4039)
01/08/2011
Karel en una Callejoneada...(3713)
01/08/2011
Karel Traviesa...(4061)
01/08/2011
Karel y Gretel...(5457)
01/08/2011
Karel y Gretel en la Feri...(4464)
01/08/2011

Fuentes

Las Escaleras...(71)
19/04/2021
Diez Avenidas con Vallas...(31)
16/04/2021
Vigas...(86)
14/04/2020
Vigas...(62)
14/04/2020
La moneda...(595)
22/07/2017
Primer fuente...(456)
13/10/2012
Fuente las escaleras...(468)
16/05/2012
Fuente Tumbando cabos...(282)
15/05/2012
Fuente Repartiendo...(329)
15/05/2012
Fuente La Torre...(423)
15/05/2012

.: Publicidad :.